Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Radio liga normal, mas não tem som
26/02/2017, 13:57
Resposta: #1
Radio liga normal, mas não tem som
Boa tarde, sou novo no forum e estou precisando muito de ajuda.
Comprei uma meriva 2011, que veio sem o som, comprei um que não é o original e mandei instalar, porém ocorre o seguinte problema, depois de um tempo de uso normal (dois meses) quando ligo o radio tudo funciona, menos o som, é como se estivesse acionado a tecla 'mudo' no rádio, algum tempo depois volta a funcionar e para novamente.
Alguem ja passou por isso?

Obrigado
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  RADIO CDP 2700 DESLIGA APOS 1 HORA SERGIO NERI 0 2.503 09/10/2019 23:13
Última Resposta: SERGIO NERI
  Dúvida rádio original Meriva MAXX 2011 giuliano mo 13 38.531 16/06/2019 00:11
Última Resposta: Papareia
  Código de segurança do radio Errei mais de 10 x vezes willians 0 6.181 17/10/2018 15:30
Última Resposta: willians
  desbloqueio do radio Cesar Lessa 4 10.144 22/05/2017 18:25
Última Resposta: Hannyerik
  CD não sai do rádio RenataM 1 6.235 21/11/2016 16:40
Última Resposta: Madmotoqueiro
Música Rádio 2 Din jaisonzm 1 4.854 22/01/2016 08:10
Última Resposta: ericson.almeida
  Como Retirar o Rádio do Seu Carro Admin 4 9.798 24/04/2015 14:26
Última Resposta: Admin
  Radio Original da maxx na Joy felix 4 10.867 21/01/2013 11:05
Última Resposta: Merivactba
  Som não liga. Help ! fac1705 3 8.531 03/01/2012 06:41
Última Resposta: Admin
  configuração do radio burao 1 6.086 12/05/2011 13:40
Última Resposta: granbuger

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes