Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Alarme desparando
01/12/2015, 13:39
Resposta: #1
Alarme desparando
Boa tarde amigos!
Tenho uma meriva 2007 a 2 meses +- ela comecou a apresentar problema no alarme estava desparando direto, reparei que a luz do pica alerta quando o alarme é acionado fica piscando por 10 segundos , ao invés de ficar acesa e depous piscar . Entao resolvi o problema desativei o senssor de presença no interior do carro .problema resolvido o carro tinha parado de desperar o alarme , sendo que nao achei a peça pra repor , como tinha parado de tocar deixei quieto, hoje teanquei o carro normal e voltou a tocar mexi de novo no despositivo de presenca e nada, ai verifiquei a chave tirei a bateria e coloquei de volta , tem 1 hora que nao alarma de novo . Alguem ja teve esse problema ?bdesde ja obrigado
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
22/01/2016, 22:30
Resposta: #2
RE: Alarme desparando
AMIGO, BOA NOITE, ESTOU COM ESSE MESMO PROBLEMA. O ALARME DISPARANDO DIRETO, AINDA NÃO LEVEI EM UM TECNICO PORQUE ACREDITO QUE SEJA SOMENTE UMA CONFIGURAÇÃO SIMPLES, SE SOUBER ALGUMA COISA REPASSE POR FAVOR.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
26/01/2016, 21:20
Resposta: #3
RE: Alarme di sparando
boa noite! tenho uma meriva joy 1.4 2010 , do nada o alarme começou a disparar sozinho, e so trancar a porta , aguardar alguns minutos , que ele dispara. se alguem puder ajudar. desde ja agradeço
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
27/01/2016, 16:39
Resposta: #4
RE: Alarme desparando
Seguinte da uma olhada neste vídeo( não é bem explicado)mas ajuda para se ter uma noção - https://youtu.be/RhgP2u-o-hs

A vida a bordo de uma Meriva SS
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
24/02/2016, 14:37
Resposta: #5
RE: Alarme desparando
Estou com esse problema também no meu meriva, é MAXX 2012.
Do nada o alarme começou a disparar, de madrugada é um saco, os vizinhos devem estar puto comigo hehehe.
O alarme não dispara em seguida, az vezes é 10minutos depois que aciona e as vezes é 3 horas depois, totalmente aleatório.
Teste os sensores das 4 portas e portamalas e todos parece funcionar direitinho pois a luz interna e o alivio de pressão dos vidos funciona sempre que pressiono qq botão das portas.
O botão do capo do motor eu achei que não tava bacana aí desconectei ele e parecia ter resolvido porém no dia seguinte seguia disparando o alarme.
Tem 2 noites q eu aciono o alarme antes de ir dormir e pressiono o botão para desativar o ultrassom e não disparou durante a noite.
Hoje demanhã eu parti pra ignorância e desconectei fora o sensor ultrassom, tirei ele fora.
O alarme acionou normal travou as portas e tudo mais, agora vou ver nos próximos dias se para de disparar.

Os vidros laterais traseiros fixos onde tem o filetinho de alarme olhando alí parece estar intacto, o insulfilm foi instalado qdo tirei o meriva 0km am agosto de 2011 não sei se daria problema somente agora depois de 4anos e meio, será??

Enfim, vamos ver se com a retirada do ultrassom dá certo.
Se eu descobrir que é o ultrassom não sei se fico feliz por diagnosticar o defeito ou fico triste por ter que trocar isso hehehe fiz uma busca rápida na internet e não achei fácil pra vender, morrer na concessionária é brabo, quero só ver o preço $$$$$.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
29/02/2016, 10:57
Resposta: #6
RE: Alarme desparando
Então amigos, passando aqui pra dar um feedback!!
A retirada do ultrassom não adiantou, alarme seguiu disparando!!
Aí hoje demanhã acordei disposto a eliminar o mal pela raiz hehehehe, desmontei as molduras laterais dos vidrinhos trazeiros lá no portamalas e cheguei ao conector deles.
Medi com o multiteste e o do lado do motorista apresentava aprox. 230ohms e o lado do carona 50ohm, ou seja, pelo que andei lendo o do lado do carona está normal, é mais ou menos essa a resistência que precisa ser medida, ou seja, o vidro do lado do motorista tá ferrado.
Aí pra eliminar isso pela raiz como eu disse isolei os dois vidros, alías coisinha bem muquifa esse alarme nesse vidro afina vagabundo nunca vai quebrar esse vidro é sempre os vidros de porta até pq são maiores estão proximo da fechadura, o cara tem q ser muito burro rpa quebrar aqueles vigias, enfim.....
Peguei dois terminais "macho" e soldei um no outro para fazer uma "emenda" e conectar no lugar do vidro, coloquei um termocontrátil pra dar um acabamento mas depois de conectar antes de colocar tudo no lugar ainda passei uma fita isolante!
As fotos são auto-explicativas, espero que ajude alguém com esse maldito defeito!!
Detalhe: Estava chegando em casa após sair pra comprar os terminais e um vizinho passou por mim e ainda comentou "Pô teu alarme tá com defeito né, tem disparado todas madrugadas....."
heheheeh

[Imagem: 20160229_091800_zpseb0zuxhr.jpg]

[Imagem: 20160229_091846_zpsm6jwziqu.jpg]

[Imagem: 20160229_091858_zpsrhu5e8y2.jpg]
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
01/08/2018, 15:03
Resposta: #7
RE: Alarme desparando
(29/02/2016 10:57)giuliano mo Escreveu:  Então amigos, passando aqui pra dar um feedback!!
A retirada do ultrassom não adiantou, alarme seguiu disparando!!
Aí hoje demanhã acordei disposto a eliminar o mal pela raiz hehehehe, desmontei as molduras laterais dos vidrinhos trazeiros lá no portamalas e cheguei ao conector deles.
Medi com o multiteste e o do lado do motorista apresentava aprox. 230ohms e o lado do carona 50ohm, ou seja, pelo que andei lendo o do lado do carona está normal, é mais ou menos essa a resistência que precisa ser medida, ou seja, o vidro do lado do motorista tá ferrado.
Aí pra eliminar isso pela raiz como eu disse isolei os dois vidros, alías coisinha bem muquifa esse alarme nesse vidro afina vagabundo nunca vai quebrar esse vidro é sempre os vidros de porta até pq são maiores estão proximo da fechadura, o cara tem q ser muito burro rpa quebrar aqueles vigias, enfim.....
Peguei dois terminais "macho" e soldei um no outro para fazer uma "emenda" e conectar no lugar do vidro, coloquei um termocontrátil pra dar um acabamento mas depois de conectar antes de colocar tudo no lugar ainda passei uma fita isolante!
As fotos são auto-explicativas, espero que ajude alguém com esse maldito defeito!!
Detalhe: Estava chegando em casa após sair pra comprar os terminais e um vizinho passou por mim e ainda comentou "Pô teu alarme tá com defeito né, tem disparado todas madrugadas....."
heheheeh

[Imagem: 20160229_091800_zpseb0zuxhr.jpg]

[Imagem: 20160229_091846_zpsm6jwziqu.jpg]

[Imagem: 20160229_091858_zpsrhu5e8y2.jpg]

Vou fazer esse teste, ja desliguei o sensor do capô achando que fosse ele, ficou um dia sem disparar... mas ja disparou de novo. Para tirar o acabamento plástico é só puxar? Esse terminal q vc usou vende em auto elétrica ou loja de som?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes